myron

Bug es

Recommended Posts

Eng : I am French so I am sorry for my English. so when I run the games one the launcher and invisible and two the games crash every time with this error message 

 

FR :  Bon voila je viens sur ce forum en espérant trouver une réponse a mon problème . Quand je lance le jeux déjà mon premiers problème ces que le launcher et Invisible je doit donc cliquer sur jouer dans le vide ce qui lance le jeux en soit . mais une fois la fenêtre du jeux lancer jai un écran noirs pendant 1 a 2 seconde et le jeux crash en me demandant de le relancer ou en mode sans échec ce qui ne change rien il re crash .

 

Pour ce qui est de mon pc ce n'est pas lui le problème en soit car jai une très bonne configue   jai tous les visual ++ etc d installer  et a jours  je n'est aucun MOD sur mon gtav de base . Je joue sur fivem sa marche très bien donc je n'arrive pas a comprendre de ou Vien le problème 

CODE ERREUR :

[0402/190057.183:ERROR:gpu_process_transport_factory.cc(990)] Lost UI shared context.
[0402/190139.663:ERROR:gpu_process_transport_factory.cc(990)] Lost UI shared context.
[0407/134509.624:ERROR:gpu_process_transport_factory.cc(990)] Lost UI shared context.
[0408/230707.845:ERROR:gpu_process_transport_factory.cc(990)] Lost UI shared context.
[0408/230906.856:ERROR:gpu_process_transport_factory.cc(990)] Lost UI shared context.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.